Błędy oswietlenia

Moderator: Dziki Mar

ODPOWIEDZ
r955
Użytkownik
Posty: 9
Rejestracja: 7 lut 2019, o 18:02
VIN: WDB 2032461F305086

Błędy oswietlenia

Post autor: r955 » 14 kwie 2019, o 10:39

Witam,
Ostatnio rozładował mi się akumulator do 10v i musiałem go odłączyć.
Po podłączeniu na zegarze wyrzuciło mi kilka błędów:
1. LICENCE PLATE LAMP L
2. LICENCE PLATE LAMP R
3. REVERSING LAMP L
4. LIGHT SENSOR VISIT WORKSHOP

Jżeli chodzi o oświetlenie tablicy, to śa to ledy i ona swieci (jak zamykam samochod to w dziwnej sekwencji na zmianę mrugają tak jakby kod się wyświetlał na tablicy rej :) )
Jeżeli chodzi o światlo tylne to jest zwykła żarówka i nie jest przepalona.
Faktem jest że bezpieczników nie sprawdzałem ale on chyba jest jeden od dwóch wstecznych lamp.
Czy ktoś miał podobny problem?
Pozdrawiam.
Awatar użytkownika
Dziki Mar
Moderator
Posty: 2349
Rejestracja: 5 paź 2016, o 18:58
VIN: WDB2110891B355007

Re: Błędy oswietlenia

Post autor: Dziki Mar » 14 kwie 2019, o 12:10

Wszystko masz jak na papierze. Nie wiem w sumie czego oczekujesz.
W203 C200 M271 2005 Był :smutny:
W211 E320 CDI OM642 4Matic 2008 Jest :rotfl:
W245 B180 CDI (chip) OM640 2010 Jest :ok:

ALBUM

Regulamin Forum
r955
Użytkownik
Posty: 9
Rejestracja: 7 lut 2019, o 18:02
VIN: WDB 2032461F305086

Re: Błędy oswietlenia

Post autor: r955 » 14 kwie 2019, o 21:49

Do wymiany czujnik?
Meniu
VIP
Posty: 785
Rejestracja: 23 mar 2018, o 22:05
VIN: WDB2030421A649606
Lokalizacja: Tarnów małopolska

Re: Błędy oswietlenia

Post autor: Meniu » 14 kwie 2019, o 23:06

Rozładował się akumulator z jakiego powodu?

Dlaczego go odłączyłeś, był brak możliwości podłączenia prostownika do auta?

Na początek proponuję jeszcze raz odłączyć na kilka minut akumulator i podłączyć go spowrotem.
W203 Sedan C200 Kompressor automat polift 2004r Avangarde
r955
Użytkownik
Posty: 9
Rejestracja: 7 lut 2019, o 18:02
VIN: WDB 2032461F305086

Re: Błędy oswietlenia

Post autor: r955 » 16 kwie 2019, o 23:00

Witam,
Dziekuję za odpowiedz.
1. Zostawiłem kluczyki w stacyjce włączony nawiew i radio (na jakieś 3h)
2.Chciałem przeczyscić klemy, nie majac dostepu chwilowo do miernika myslalem że poprostu klema się obluzowała.
3. Ok, jutro dam znać jak poszło :), jeszcze raz dzięki.
pozdrawiam
ODPOWIEDZ

Wróć do „Oświetlenie”