Problem z biegami:-( Pilna Pomoc :-)

Moderator: Dziki Mar

ODPOWIEDZ
Awatar użytkownika
serdzik
Użytkownik
Posty: 67
Rejestracja: 20 cze 2010, o 15:11
VIN:
Lokalizacja: Boruszowice

Problem z biegami:-( Pilna Pomoc :-)

Post autor: serdzik » 10 cze 2019, o 17:39

Witam Serdecznie :-). Dawno mnie nie było i przyznam, że dz dziś gwiazdka działała jak błyskawica :usmiech: . Drodzy Panowie zwracam się z prośbą o diagnozę i problem polega na tym, że biegi się wrzucają tak jakby z opóźnieniem czyli jak dam drążek np na dwójkę to najpierw lewarek jest wsunięty a potem słyszę cyk i jakby po sekundzie dopiero zmienił bieg. Dzieje się to ta różnych biegach i jest to jedno czy 1 albo 6 czy też wsteczny:-). Wygląda na zużytą jakąś gumę lub poduszka pod skrzynią padła:-(. Proszę Panów o pomoc i Wielkie Wam Dzięki oraz dodam, że jest to manual sześciobiegowy:-( :bezradny: :hejka: Na skrzyniach się nie znam i potrzebuję Waszej fachowej porady:-). Pozdrowionka Dla Wszystkich :hejka: Aaaaaaa i biegi nie wyskakują tylko w, niektórych przypadkach nie wchodzą tak jakby guma by była zamięka czy coś :zly: Nic też nie szarpie i nie zgrzyta tylko te wrzucanie jest opóźnione :placz: Może coś się poluzowało ale nie chcę zgadywać i być trochę spokojniejszy oraz warto poradzić się Osób, które mają te sprawy opanowane:-). Raz jeszcze dzięki i proszę o pomoc oraz Gorąco Pozdrawiam :hejka:
Mercedes c200 Kompressor rocznik 2000
WDB2030451A006520
Awatar użytkownika
Dziki Mar
Moderator
Posty: 2545
Rejestracja: 5 paź 2016, o 18:58
VIN: WDB2110891B355007

Re: Problem z biegami:-( Pilna Pomoc :-)

Post autor: Dziki Mar » 10 cze 2019, o 17:50

Może tarcza sprzęgła się kończy?

Wysłane z mojego D5803 przy użyciu Tapatalka

W203 C200 M271 2005 Był :smutny:
W211 E320 CDI OM642 4Matic 2008 Jest :rotfl:
W245 B180 CDI (chip) OM640 2010 Jest :ok:

ALBUM

Regulamin Forum
Awatar użytkownika
serdzik
Użytkownik
Posty: 67
Rejestracja: 20 cze 2010, o 15:11
VIN:
Lokalizacja: Boruszowice

Re: Problem z biegami:-( Pilna Pomoc :-)

Post autor: serdzik » 10 cze 2019, o 17:58

Witaj Przyjacielu :-). Powiem, że to się nagle stało i czasem jak chcę wrzucić piątkę to nie zaskoczy a jak zaskoczy to z takim dziwnym opóźnieniem :-(, Trudno mi jest to opisać ale np jadę na trójce i chcę zmienić na czwórkę. Daję ten lewarek w dół i po sekundzie słyszę dopiero takie cyk, że bieg wszedł:-(

EDIT:
Ma się uczucie tak jak by jakaś guma by była za miękka i opóźnia ruch lewarka oraz utrudnia zmianę:-(
Nic też nie zgrzyta i nie wyskakuje tylko występuje te irytujące zwolnienie i opóźnienie w włączeniu biegu:-(
A czy może być to Panowie uszkodzone łożysko hydrauliczne koncentryczne bo niby jeśli jest uszkodzone to też są problemy z biegami:-(
Przepraszam z błędy i się dostosuję:-). Po prostu dziwny przypadek mnie dopadł. Byłem u mechanika i na szybko powiedział, że jest coś ze skrzynią lub wybierakiem:-(.
Witam:-). Problem został rozwiązany i wybierak się rozpadł:-D. Mechanik poskładał i śmiga aż miło:-). Koszt usługi 80 zł :-). Pozdrawiam :hejka:
Kolego szanowny, na przyszłość używaj opcji edytuj post bo zobacz jak to wyglądało. [Dziki Mar]
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Mercedes c200 Kompressor rocznik 2000
WDB2030451A006520
ODPOWIEDZ

Wróć do „Skrzynia biegów i sprzęgło”