Migająca lampa

Moderator: Dziki Mar

ODPOWIEDZ
akalix144
Użytkownik
Posty: 2
Rejestracja: 18 sie 2019, o 15:17
VIN: WDB2030461A902779

Migająca lampa

Post autor: akalix144 » 26 wrz 2019, o 16:33

Witam, pacjent mercedes w203 1.8 kompresor.Podczas jazdy miga mi lewa lampa , zauważyłem ze zazwyczaj podczas hamowania , raz wyskoczył mi błąd „sprawdź czujnik światła” czy jest tam jakiś czujnik ? Jest to denerwująca sprawa podczas jazdy . Ktoś wie co może być przyczyna , miał podobny problem ?
Światła bixenon , doświetlanie zakrętów.
Czy alternator może być przyczyna ? Bo mechanik coś wspominał ze w przyszłości coś tam wymienić trzeba przy nim
Awatar użytkownika
siwix
JuniorAdmin
Posty: 4315
Rejestracja: 26 paź 2014, o 18:38
VIN: WDB2032521F833745
Lokalizacja: Świdwin/ Buxtehude (DE)
Kontakt:

Re: Migająca lampa

Post autor: siwix » 26 wrz 2019, o 19:25

Na początek zamień żarniki miejscami sprawdź przewody do nich czy dobrze osadzone, uwaga lubią się łamać przy wypinaniu.
Pytanie gdzie taki błąd wyskoczył? Na zegarach czy na kompie?
:!: Nie pomagam przez pw-- pytania pozostaną bez odpowiedzi
S203 M272 2.5 V6
Regulamin Forum

=> Pomogłem Kliknij :ok:
akalix144
Użytkownik
Posty: 2
Rejestracja: 18 sie 2019, o 15:17
VIN: WDB2030461A902779

Re: Migająca lampa

Post autor: akalix144 » 26 wrz 2019, o 21:52

Właśnie mam taki zamiar,chociaż niedawno założona instalacja LPG i przez to brak miejsca mnie do tego nie zachęca.
Na kompie dokładnie to było po angielsku coś takiego " Check light sensor visit workshop".

Trochę poczytałem na internecie teraz i mam pewne pytania.
Była wymieniana przednia szyba i została założona taka sama w sensie numery tylko nie ma chyba tego sensora zmierzchu a on w poprzedniej był czy to przez to coś może być bo poczytałem trochę na angielskich forach i coś o tym jest.
I drugie pytanie jakie powinno być ładowanie akumulatora w spoczynku bo u mnie po przekręceniu kluczyka w pozycji pierwszej jest to 12V?
Awatar użytkownika
Przybek
Użytkownik
Posty: 1172
Rejestracja: 8 lis 2017, o 02:23
VIN: WDB2032081F659063
Lokalizacja: Łódź

Re: Migająca lampa

Post autor: Przybek » 26 wrz 2019, o 22:59

Jak silnik się nie kręci (pierwsza pozycja stacyjki) to skąd masz mieć ładowanie akumulatora? :D Pomijam już, że 12V w spoczynku oznacza że aku powinno zobaczyć prostownik tydzień temu. Błąd czujnika światła nie ma nic wspólnego z miganiem jednego xenonu, problem masz albo w umierającym żarniku (chińczyki tak lubią kończyć żywot że sobie migają zamiast świecić na różowo/czerwono) albo problem w przetwornicy - stawiam na żarnik, zamień stronami jak siwix radził.
Odnośnie błędu czujnika światła - teraz do wszystkich - nauczcie się rozróżniać błąd na kompie od błędu na liczniku bo akurat sformułowanie "visit workshop" niezależnie czego dotyczy od razu mówi wprost że to błąd na liczniku. Komp to SD, delphi albo inny kalkulator wtykany w gniazdo pod kierownicą :P
Jak szybę masz o takich samych numerach to ma miejsce na czujnik światła i albo panowie co zmieniali szybę się nie znali i coś skopali przy robocie (czujnik, wiązkę, nie wpięli wtyczki, nie przełożyli czujnika ze starej szyby, mi np. w W210 "zepsuli" czujnik deszczu przy wymianie szyby :D ) albo zbieg okoliczności i czujnik padł tak po prostu.
ODPOWIEDZ

Wróć do „Oświetlenie”