nagły brak prądu

Moderator: Dziki Mar

ODPOWIEDZ
kubek84
VIP
Posty: 261
Rejestracja: 8 lut 2015, o 10:08
VIN:
Lokalizacja: Z miasta

nagły brak prądu

Post autor: kubek84 »

Witam
Niedawno borykałem się z problemem niedziałającej stacyjki. Nie reagowała ona na kluczyk. Jak się okazało stacyjka i rygiel były sprawne więc zostały zamontowane ponownie do auta. Gdy Mercedes stał u mechanika dałem też alternator do sprawdzenia. Wymieniony został regulator napięcia. Po wymianie napięcie na wolnych obrotach 13,7 / podczas jazdy 14,2 . Idąc do sedna sprawy .. niedawno chciałem odpalić samochód.. wkładam kluczyk przekręcam do momentu gdzie uruchamia się rozrusznik no i.... wszystko gaśnie.. brak prądu nic nie działa.. ani radio ani nie idzie zamknąć z kluczyka auta.. Odłączyłem minus od akumulatora i wszystko wróciło do normy. Pytanie .. czy jak ktoś zasugerował może być walnięty rozrusznik ? moze problem z masą .. i robi gdzieś od czasu do czasu spięcie ?? Czy rozrusznik jest połączony ze stacyjką i mógł powodować to iż nie reagowała na kluczyk bo mogła nie mieć zasilania, które zostało rozłączone przez np rozrusznik .. ? :szok: :bezradny: A może tylko klemy do wyczyszczenia od przewodu ujemnego
C180 1.8 Kompressor Kombi Elegance
WDB2032461F297679
Awatar użytkownika
Pusz
Użytkownik
Posty: 19
Rejestracja: 27 sty 2019, o 17:52
VIN: WDB2032461F597578
Lokalizacja: Łódź
Kontakt:

Re: nagły brak prądu

Post autor: Pusz »

Czy po przekręceniu kluczyka słyszałeś akiś dźwięk? Rozusznik w ogóle "puknął"? Najprostsze rozwiązanie problemu to dokęcenie klemy akumulatora ;) Stacyjka nie jest fizycznie podłączona z rozrusznikiem. Wysyła informację o przekręceniu kluczyka w pozycję 50 (rozruch) po szynie CAN, a za sterowanie pracą rozrusznika odpowiada przedni SAM.
fb.com/MercedesElektronik
Diagnostyka komputerowa, programowanie kluczyków, stacyjek, rygli, sterowników. Dodawanie opcji wyposażenia, chiptuning, modyfikacje.
Tel. 503050070
ŁÓDŹ
Awatar użytkownika
Dziki Mar
Moderator
Posty: 3745
Rejestracja: 5 paź 2016, o 18:58
VIN: WDB2110891B355007

Re: nagły brak prądu

Post autor: Dziki Mar »

Kolego wyżej wstaw w podpis miejsce swojego pobytu (dla jasności) Unikniemy zaśmiecania forum offtopiciem.
PS. Szkoda, że nie bliżej :(
W203 C200 M271 2005 Był :smutny:
W211 E320 CDI OM642 4Matic 2008 Jest :rotfl:
W245 B180 CDI (chip) OM640 2010 Jest :ok:

ALBUM

Regulamin Forum

Status VIP
Gellu
Użytkownik
Posty: 1
Rejestracja: 23 sty 2019, o 00:52
VIN: Brak vin

Re: nagły brak prądu

Post autor: Gellu »

dla potomnych zostawie odpowiedź, być może komuś ona uratuje resztki drobnych w portfelu.
U mnie okazała się to kabel sygnałowy a dokładnie klema przy rozruszniku, uciąłem ją zawinąłem kabel na pręciku dokręciłem nakrętką i pali za strzał.
:mb: w211 m271 1.8 kompressor :mb:
przerobiłem chyba jego wszystkie bolączki :wysmiewacz:
Sewek
Użytkownik
Posty: 2
Rejestracja: 17 lip 2018, o 13:52
VIN: Wdb2030161a681654
Lokalizacja: Wrocław

Re: nagły brak prądu

Post autor: Sewek »

Dobry Wieczór. W moim w203 2004r 2.7 cdi po lifcie automat zasilanie. W aucie nie działa kompletnie nic tzn awaryjki lampy lampki radio itd. Tak jakby został odłączony akumulator. Aku jest nowe Warta 12.5 v prąd dochodzi do rozrusznika, alternatora i sam'a ale tam jest ok.5v bezpieczniki nie są przepalone ( wszystkie sprawdziłem bagaznik, deska, komora sil.) stacyjka tzn. Kierownica jest odblokowana. Dwa lata temu zmieniłem sama bo nie odpalał ale reszta chodziła. Bardzo proszę o merytoryczna pomoc lub wskazanie FACHOWCA Wrocławia lub okolic. Pozdrawism
ODPOWIEDZ

Wróć do „Elektronika”