Złodziej prądu

Moderator: Dziki Mar

ODPOWIEDZ
paweł15
Użytkownik
Posty: 4
Rejestracja: 22 paź 2018, o 22:42
VIN: WDB2030081A761490
Lokalizacja: Warszawa

Złodziej prądu

Post autor: paweł15 »

Witam jestem posiadaczem w203 po liftingu 2005 przebieg 180tys. Ostatnio pojechałem zrobic zakupy moim cackiem i wszystko było ok do czasu gdy wróciłem do domu zgasiłem silnik i po kilku minutach chciałem wypakowac zakupy z bagaznika, chwytam za klape a tu zablokowana, pomyslałem poszła sprezyna wiec wsiadam do samochodu i odruchowo wkładam kluczyk do stacyjki a tu cisza :idea: kurcze mysle co jest właczam swiatła brak , radio brak wszystko padło. Mysle wina aku wiec go ładuje ale po jakims czasie przynosze zastepczy wkładam na miejsce i odpalam i bajka pali :ok: Przychodze za pół godziny i znowu wkładam kluczyk a ta cisza. Ładuje aku wsiadam wyciągam trzy spinki od fotela kierowcy, widze ze na desce podswietla mi sie przebieg, wkładam kluczyk przyjmuje przekrecam a tu znowu cisza nawet nie zakrecił a podswietlenie przebiegu zaczyna sie sciemniać. Dodam tylko ze czesto wyswietlał mi sie bład SRS a jak miałem pasazera to wszystko było ok, pasazer wysiada zamyka drzwi wyskakuje SRS. Moze ktoś mial taki problem i coś podpowie? Zaczyna draznic mnie ta gwiazda
Awatar użytkownika
siwix
JuniorAdmin
Posty: 4377
Rejestracja: 26 paź 2014, o 18:38
VIN: WDB2032521F833745
Lokalizacja: Świdwin/ Buxtehude/Stade (DE)
Kontakt:

Re: Złodziej prądu

Post autor: siwix »

Uwalona mata pasażera zapewne, ale czy to złodziej prądu nie wiem. Miernik w rękę i szukaj.
:!: Nie pomagam przez pw-- pytania pozostaną bez odpowiedzi
S203 M272 2.5 V6
Regulamin Forum
Awatar użytkownika
Przybek
VIP
Posty: 1945
Rejestracja: 8 lis 2017, o 02:23
VIN: WDB2032081F659063
Lokalizacja: Łódź

Re: Złodziej prądu

Post autor: Przybek »

Uzupełnij VIN bo nie wiemy jaki silnik mamy naprawiać (w dieslu bardzo szybko byś dostał podejrzanego).
Awatar użytkownika
Dziki Mar
Moderator
Posty: 3745
Rejestracja: 5 paź 2016, o 18:58
VIN: WDB2110891B355007

Re: Złodziej prądu

Post autor: Dziki Mar »

Od 2018 roku miał czas. Wydaje mi się, że takie posty z miejsca powinny być usuwane. No ale dajmy szansę. Mata raczej nie powinna powodować aż takiego poboru prądu...
W203 C200 M271 2005 Był :smutny:
W211 E320 CDI OM642 4Matic 2008 Jest :rotfl:
W245 B180 CDI (chip) OM640 2010 Jest :ok:

ALBUM

Regulamin Forum

Status VIP
paweł15
Użytkownik
Posty: 4
Rejestracja: 22 paź 2018, o 22:42
VIN: WDB2030081A761490
Lokalizacja: Warszawa

Re: Złodziej prądu

Post autor: paweł15 »

Przybek pisze: 29 lis 2020, o 16:52 Uzupełnij VIN bo nie wiemy jaki silnik mamy naprawiać (w dieslu bardzo szybko byś dostał podejrzanego).
Ok dzieki VIN został uzupełniony a silnik to diesel 2.2 CDI
Awatar użytkownika
Przybek
VIP
Posty: 1945
Rejestracja: 8 lis 2017, o 02:23
VIN: WDB2032081F659063
Lokalizacja: Łódź

Re: Złodziej prądu

Post autor: Przybek »

Poczytaj o dogrzewaczu -> http://www.w203.pl/klimatyzacja-i-ogrze ... t3924.html zmierz pobór prądu z aku i jak wyjdzie taki duży jak w tamtym temacie to fizycznie odłącz dziada.
paweł15
Użytkownik
Posty: 4
Rejestracja: 22 paź 2018, o 22:42
VIN: WDB2030081A761490
Lokalizacja: Warszawa

Re: Złodziej prądu

Post autor: paweł15 »

Przybek pisze: 29 lis 2020, o 23:16 Poczytaj o dogrzewaczu -> http://www.w203.pl/klimatyzacja-i-ogrze ... t3924.html zmierz pobór prądu z aku i jak wyjdzie taki duży jak w tamtym temacie to fizycznie odłącz dziada.
Ok dzieki za podpowiedz, zmierze i zobacze co da sie zrobić



Miałeś racje Przybek, dzisiaj odłaczyłem dogrzewacz i narazie jest wszystko ok. To ustrojstwo przy wyłączonym silniku pobierało mi ponad 20 A z mojego aku. Jeszcze raz wielkie dzięki :ok:
Awatar użytkownika
Przybek
VIP
Posty: 1945
Rejestracja: 8 lis 2017, o 02:23
VIN: WDB2032081F659063
Lokalizacja: Łódź

Re: Złodziej prądu

Post autor: Przybek »

Teraz już wiesz po co się VIN podaje :)

I mam nadzieję że odłączyłeś kabel zasilający dogrzewacz a nie sterujący :P
paweł15
Użytkownik
Posty: 4
Rejestracja: 22 paź 2018, o 22:42
VIN: WDB2030081A761490
Lokalizacja: Warszawa

Re: Złodziej prądu

Post autor: paweł15 »

Odłączyłem kabel zasilajacy, jeszcze muszę zrobić porzadek z SRS-em i bedzie dobrze. Dzieki za wszystkie podpowiedzi

Przyznam ze przy takiej pogodzie mój silnik wolniej sie nagrzewa. Dziwne bo zauwazyłem ze spalanie spadło do 8,2-8,5l na wyswietlaczu
Awatar użytkownika
Przybek
VIP
Posty: 1945
Rejestracja: 8 lis 2017, o 02:23
VIN: WDB2032081F659063
Lokalizacja: Łódź

Re: Złodziej prądu

Post autor: Przybek »

Spalanie mogło spaść bo grzałka nie żre już prądu, chociaż wskazanie z kompa jest bardziej orientacyjne niż rzeczywiste. Co do nagrzewania to pomyśl czy już nie czas na termostat - dopóki dogrzewacz działał niesprawność termostatu mogła być niewidoczna. Jaką temperaturę "roboczą" masz na liczniku jak już się silnik rozgrzeje? Na kresce 80 czy kawałek wyżej?

I używaj opcji EDYTUJ zamiast pisać posta pod postem :)
ODPOWIEDZ

Wróć do „Elektronika”