Nowy wygląd Forum

Informacje o zlotach, ogłoszenia, sugestie, sprawy wewnętrzne.

Moderator: Dziki Mar

Awatar użytkownika
Dziki Mar
Moderator
Posty: 3745
Rejestracja: 5 paź 2016, o 18:58
VIN: WDB2110891B355007

Re: Nowy wygląd Forum

Post autor: Dziki Mar »

Wstawiam ten sam błąd z dnia dzisiejszego.
Tapatalk użytkowany na dobrym wifi. Nie ma różnicy czy przełączę na internet mobilny. Obrazek

Wysłane z mojego D5803 przy użyciu Tapatalka

W203 C200 M271 2005 Był :smutny:
W211 E320 CDI OM642 4Matic 2008 Jest :rotfl:
W245 B180 CDI (chip) OM640 2010 Jest :ok:

ALBUM

Regulamin Forum

Status VIP
mateX
VIP
Posty: 91
Rejestracja: 21 lut 2018, o 09:53
VIN: WDB2032461F665703

Re: Nowy wygląd Forum

Post autor: mateX »

a jest szansa, żeby wrzucić tu całego stack trace z tym błędem?
Awatar użytkownika
Dziki Mar
Moderator
Posty: 3745
Rejestracja: 5 paź 2016, o 18:58
VIN: WDB2110891B355007

Re: Nowy wygląd Forum

Post autor: Dziki Mar »

Rozwiń, bo tak zaawansowany nie jestem.
W203 C200 M271 2005 Był :smutny:
W211 E320 CDI OM642 4Matic 2008 Jest :rotfl:
W245 B180 CDI (chip) OM640 2010 Jest :ok:

ALBUM

Regulamin Forum

Status VIP
mateX
VIP
Posty: 91
Rejestracja: 21 lut 2018, o 09:53
VIN: WDB2032461F665703

Re: Nowy wygląd Forum

Post autor: mateX »

screeny z tapatalka mają obcięte "doły" i nie widać całego tekstu błędu
Awatar użytkownika
Dziki Mar
Moderator
Posty: 3745
Rejestracja: 5 paź 2016, o 18:58
VIN: WDB2110891B355007

Re: Nowy wygląd Forum

Post autor: Dziki Mar »

Ok. Dziś z tym walczyłem i kiszka. Nic nie można przesunąć tak żeby widać było cały tekst.
Zauważyłem za to, że wyskoczeniu błędu i kliknięciu, żeby otworzyć w przeglądarce, musiałem się tam ponownie zalogować. Być może ma to jakiś związek.

Wysłane z mojego D5803 przy użyciu Tapatalka

W203 C200 M271 2005 Był :smutny:
W211 E320 CDI OM642 4Matic 2008 Jest :rotfl:
W245 B180 CDI (chip) OM640 2010 Jest :ok:

ALBUM

Regulamin Forum

Status VIP
Awatar użytkownika
zmichal
Administrator
Posty: 410
Rejestracja: 18 wrz 2007, o 23:02
VIN:
Lokalizacja: lubelskie

Re: Nowy wygląd Forum

Post autor: zmichal »

ok, szukam dalej.
C250 Estate (W205)
Awatar użytkownika
Dziki Mar
Moderator
Posty: 3745
Rejestracja: 5 paź 2016, o 18:58
VIN: WDB2110891B355007

Re: Nowy wygląd Forum

Post autor: Dziki Mar »

Jeszcze ma to chyba związku z godziną bo faktycznie rano hulalo pięknie, a koło godziny 11 już był problem.

Wysłane z mojego D5803 przy użyciu Tapatalka

W203 C200 M271 2005 Był :smutny:
W211 E320 CDI OM642 4Matic 2008 Jest :rotfl:
W245 B180 CDI (chip) OM640 2010 Jest :ok:

ALBUM

Regulamin Forum

Status VIP
Awatar użytkownika
bosniak_sg
VIP
Posty: 1288
Rejestracja: 3 lis 2009, o 12:29
VIN: WDB2030641F581928

Re: Nowy wygląd Forum

Post autor: bosniak_sg »

Jest też problem, jak otworzy się z powiadomienia przez mail link do forum i napiszę się jakaś odpowiedz w temacie, to po kliknięciu wyślij wskakuje na 1 post tematu, a odpowiedzi brak.
Mercedes-Benz C220CDI Sport Coupe 2002r. 188 KM i 430 Nm by Cinsoft - SPRZEDANY
Mercedes-Benz C230 Kompressor Sport Coupe by Kicherer 232 KM i 335 Nm - SPRZEDANY
Mercedes-Benz C320 V6 Awantgarde :rotfl:
Awatar użytkownika
Dziki Mar
Moderator
Posty: 3745
Rejestracja: 5 paź 2016, o 18:58
VIN: WDB2110891B355007

Re: Nowy wygląd Forum

Post autor: Dziki Mar »

Dzisiaj w końcu udało się zarejestrować na forum w211 i powiem szczerze, że to jest o wiele ładniejsze.
W203 C200 M271 2005 Był :smutny:
W211 E320 CDI OM642 4Matic 2008 Jest :rotfl:
W245 B180 CDI (chip) OM640 2010 Jest :ok:

ALBUM

Regulamin Forum

Status VIP
Meniu
VIP
Posty: 923
Rejestracja: 23 mar 2018, o 22:05
VIN: WDB2030421A649606

Re: Nowy wygląd Forum

Post autor: Meniu »

To tam jakaś kwarantanne prowadzą, że to tak długo trwało?
Awatar użytkownika
Dziki Mar
Moderator
Posty: 3745
Rejestracja: 5 paź 2016, o 18:58
VIN: WDB2110891B355007

Re: Nowy wygląd Forum

Post autor: Dziki Mar »

Nie. Pierwsza rejestracja utknęła i mimo prób pisania do administratorów nic zostało konto aktywowane. Wczoraj po prostu podałem inny nick i inny email i zagrało.
W203 C200 M271 2005 Był :smutny:
W211 E320 CDI OM642 4Matic 2008 Jest :rotfl:
W245 B180 CDI (chip) OM640 2010 Jest :ok:

ALBUM

Regulamin Forum

Status VIP
Awatar użytkownika
sonko
VIP
Posty: 82
Rejestracja: 10 gru 2017, o 19:54
VIN: WDB2032351F223984
Lokalizacja: okolice Gliwic

Re: Nowy wygląd Forum

Post autor: sonko »

nie widzę w sumie dedykowanego tematu na zgłaszanie błędów/problemów więc doczepię się tutaj

dodałem sobie ostatnio zdjęcie jako załącznik do posta, do owego dałem opis a w opisie użyłem emoji (nie forumowego tylko "emoji-emoji"), przy podglądzie postu problemu nie było ale jak już kliknąłem "wyślij" to moim oczom ukazał się taki widok:
Screenshot_1.jpg
dałem wstecz, wpadłem na pomysł żeby emoji usunąć i zadziałało

EDIT:
hmm... tym razem zadziałało... dziwne... 🤔
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
T203 C180 M111
ODPOWIEDZ

Wróć do „NASZE FORUM”