Problem z istalacja od haka

Moderator: Dziki Mar

ODPOWIEDZ
BoloboloMercedes_203
Użytkownik
Posty: 6
Rejestracja: 10 maja 2024, o 06:25
VIN: WDB2032351F231473

Problem z istalacja od haka

Post autor: BoloboloMercedes_203 »

Serwus

Posiadam Merca w 203 combi i mam problem z oswietleniem przyczepy. Swiatla stop dzialaja ale kierunki i postojowki juz nie. Test wykonany po podpieciu nie przyczepy tylko testera do samochodu i taki sam efetk. Instalacja jest oryginalna w aucie ( fabryczna ). Posiadaczem samochodu jestem kilka miesiecy wiec histirii nie znam czy cos sie wydarzylo z tym tematem. Prosze o podpowiedzi co moze byc nie tak. Czy wymieniac modul i jezeli mozecie to prosze o numer seryjny jaki powinien byc ( modulu). Zauwazylem po podpieciu przyczepy ze sa komunikaty o oswietleniu ze zarowka nie dziala. Wymienilem ja. Gdzy mialem wpieta przyczepe pare razy nie moglem odpalic samochodu. Przkrecajac kluczyk odpalil na chwile i zgasl po ponownej probie uruchomienia silnik nie krecil. Bez przyczepy pali OK jak narazie. Nie wiem czy to ma zwiazek z podpinaniem przyczepy czy nie. Prosze o jakies sugestie.

Pozdrawiam
Bolo
Awatar użytkownika
siwix
JuniorAdmin
Posty: 4604
Rejestracja: 26 paź 2014, o 18:38
VIN: WDB2032521F833745
Lokalizacja: Świdwin/ Buxtehude/Stade (DE)
Kontakt:

Re: Problem z istalacja od haka

Post autor: siwix »

Numery części podajemy w dziale VIP.
Na zachętę moduł haka to A 029 545 67 32 lub nowszy A 031 545 72 32
:!: Nie pomagam przez pw-- pytania pozostaną bez odpowiedzi
S203 M272 2.5 V6
Regulamin Forum
polofix
VIP
Posty: 2136
Rejestracja: 6 lis 2014, o 17:05
VIN:
Lokalizacja: Turek/Dobra

Re: Problem z istalacja od haka

Post autor: polofix »

Ja bym sprawdził czy ktoś do przyczepki nie włożył ledowych żarówek. Jeśli tak, to instalacja nie będzie prawidłowo działać i będzie choinka.
WDB2032451F248605
4JGAB72EXXA108366
WDDHF8HB5AA175853
BoloboloMercedes_203
Użytkownik
Posty: 6
Rejestracja: 10 maja 2024, o 06:25
VIN: WDB2032351F231473

Re: Problem z istalacja od haka

Post autor: BoloboloMercedes_203 »

Serwus
Przyczepa firmy Humer też oryginalna na żarówkach w wejściem 7 pin
Awatar użytkownika
Przybek
Moderator VIP
Posty: 3403
Rejestracja: 8 lis 2017, o 02:23
VIN: WDB2032081F659063
Lokalizacja: Łódź

Re: Problem z istalacja od haka

Post autor: Przybek »

Oryginalny hak ma gniazdo 13PIN, więc albo używasz przejściówki która jest uszkodzona albo ktoś bardzo nieumiejętnie zrobił konwersję gniazda z 13 do 7 pinów.
BoloboloMercedes_203
Użytkownik
Posty: 6
Rejestracja: 10 maja 2024, o 06:25
VIN: WDB2032351F231473

Re: Problem z istalacja od haka

Post autor: BoloboloMercedes_203 »

Tak używam przejściówkę. Do samochodu zostało podpięte urządzenie do przetestowania oświetlenia i takie same objawy jak na przyczepie. Więc problem jest w instalacji od samochodu .
BoloboloMercedes_203
Użytkownik
Posty: 6
Rejestracja: 10 maja 2024, o 06:25
VIN: WDB2032351F231473

Re: Problem z istalacja od haka

Post autor: BoloboloMercedes_203 »

Serwus
Dzwoniłem do mojego mechanika i jest możliwość
sprawdzenia tego modułu przez kompa. Jeżeli moduł jest oryginalny. Zobaczymy jaka będzie diagnoza

Jeżeli okaże się że moduł do wymiany to po zakupie używki muszę ją jakoś kodować do samochodu czy tylko wymiana ?
Ostatnio zmieniony 15 maja 2024, o 13:41 przez siwix, łącznie zmieniany 1 raz.
Powód: Używamy opcji edytuj.
BoloboloMercedes_203
Użytkownik
Posty: 6
Rejestracja: 10 maja 2024, o 06:25
VIN: WDB2032351F231473

Re: Problem z istalacja od haka

Post autor: BoloboloMercedes_203 »

Temat ogarniety
Zakupilem uzywany oryginalny modul na allegro za 70 pln z przesylka. Wymiana trwala max 10 min i wszystko dziala.
Dzieki za pomoc.
ODPOWIEDZ

Wróć do „OGÓLNIE o C-klasie W203”