Pompa gotuje płyn i brak wspomagania

Moderator: Dziki Mar

ODPOWIEDZ
Awatar użytkownika
przecinek
VIP
Posty: 647
Rejestracja: 14 wrz 2013, o 17:43
VIN: WDB2030451A011961
Lokalizacja: Olsztyn

Pompa gotuje płyn i brak wspomagania

Post autor: przecinek »

Witam , czy spotkał się ktoś kiedyś z takim problemem i podpowie od czego zacząć , po remoncie silnika przy pierwszym odpaleniu pompa zaczęła głośno wyć stawiać duży opór po dosłownie minucie leciał już z niej dym i śmierdziało palonym paskiem wieloklinowym , po zgaszeniu silnika cała pompa gorąca że nie idzie jej dotknąć płyn bliski wrzeniu wspomaganie wtedy akurat było jakieś , następnie wymieniłem na starą pompę którą miałem po wymianie (dodam że pompa kupiona nowa kilka miesiecy temu) na starej jest dokładnie to samo , kupiłem używaną pompę po przebiegu 100tys km i efekt jest taki że pompa nie wyje pracuje cicho wspomagania nie ma i po minucie od odpalenia gotuje płyn jest cała bardzo gorąca wiec myślę że pompę można wykluczyć ...mam wrażenie jak by przekładnia kierownicza była zapchana , dmuchałem sprężonym powietrzem w zasilanie niby przepuszcza ale z dużym oporem co mogło się popsuć ?
olafik
VIP
Posty: 1043
Rejestracja: 8 cze 2016, o 08:59
VIN: WDB2030461F324463
Lokalizacja: RYBNIK

Re: Pompa gotuje płyn i brak wspomagania

Post autor: olafik »

przecinek pisze:Witam , czy spotkał się ktoś kiedyś z takim problemem i podpowie od czego zacząć , po remoncie silnika przy pierwszym odpaleniu pompa zaczęła głośno wyć stawiać duży opór po dosłownie minucie leciał już z niej dym i śmierdziało palonym paskiem wieloklinowym , po zgaszeniu silnika cała pompa gorąca że nie idzie jej dotknąć płyn bliski wrzeniu wspomaganie wtedy akurat było jakieś , następnie wymieniłem na starą pompę którą miałem po wymianie (dodam że pompa kupiona nowa kilka miesiecy temu) na starej jest dokładnie to samo , kupiłem używaną pompę po przebiegu 100tys km i efekt jest taki że pompa nie wyje pracuje cicho wspomagania nie ma i po minucie od odpalenia gotuje płyn jest cała bardzo gorąca wiec myślę że pompę można wykluczyć ...mam wrażenie jak by przekładnia kierownicza była zapchana , dmuchałem sprężonym powietrzem w zasilanie niby przepuszcza ale z dużym oporem co mogło się popsuć ?

A nie zgniotłeś przypadkiem jakiegoś przewodu od wspomagania?
WDB2030461F324463
Awatar użytkownika
przecinek
VIP
Posty: 647
Rejestracja: 14 wrz 2013, o 17:43
VIN: WDB2030451A011961
Lokalizacja: Olsztyn

Re: Pompa gotuje płyn i brak wspomagania

Post autor: przecinek »

Sprawdzałem wszystkie przewody nie są zgniecione
olafik
VIP
Posty: 1043
Rejestracja: 8 cze 2016, o 08:59
VIN: WDB2030461F324463
Lokalizacja: RYBNIK

Re: Pompa gotuje płyn i brak wspomagania

Post autor: olafik »

przecinek pisze:Sprawdzałem wszystkie przewody nie są zgniecione

Może coś wpadło do pompy jak przy niej grzebałeś i zostało wciągnięte do przewodów, tak tylko gdybam.
WDB2030461F324463
Awatar użytkownika
przecinek
VIP
Posty: 647
Rejestracja: 14 wrz 2013, o 17:43
VIN: WDB2030451A011961
Lokalizacja: Olsztyn

Re: Pompa gotuje płyn i brak wspomagania

Post autor: przecinek »

Dowiedziałem się że podobno mam uszkodzony rozdzielacz w przdkładni i jest to najczęstsza przyczyną awarii
olafik
VIP
Posty: 1043
Rejestracja: 8 cze 2016, o 08:59
VIN: WDB2030461F324463
Lokalizacja: RYBNIK

Re: Pompa gotuje płyn i brak wspomagania

Post autor: olafik »

przecinek pisze:Dowiedziałem się że podobno mam uszkodzony rozdzielacz w przdkładni i jest to najczęstsza przyczyną awarii


Albo dama zaczyna mieć dość Twoich modów ;)
WDB2030461F324463
Awatar użytkownika
przecinek
VIP
Posty: 647
Rejestracja: 14 wrz 2013, o 17:43
VIN: WDB2030451A011961
Lokalizacja: Olsztyn

Re: Pompa gotuje płyn i brak wspomagania

Post autor: przecinek »

Przekładnia wymieniona, kupiłem uzywkę i dalej było jak jest czyli nie działa, więc został jedynie przewód między pompą a przekładnią, kupiłem przewód i odrazu przedmuchujac go widać że ma dużo wiekszą przepustowość więc musiało coś mi tam go zapchać jak wymienialem zbiorniczek ^^
ODPOWIEDZ

Wróć do „Układ kierowniczy”